[REQ] APK 4.2 to 4.4

Greetings,

I have problem with one application on Android 4.4. I installed app and when I launch app, it said: "unfortunately <app name> has stopped".

If I install this app to Android 4.0 or 4.2, it launch with no problem.

Is any change decompile and compile apk for Android 4.4 version?

Thanks for response.

Show Accepted Answer

Guest Quick Reply (No URL, BBcode or HTML)

Last post by qtromp
2 hours ago
Last post by kmurray
14 minutes ago
Last post by monica.metz
1 hour ago
Last post by koelpin.zachery
4 hours ago
Last post by alessandra54
4 hours ago
Last post by theodora.veum
2 hours ago
Last post by mayra87
2 hours ago
Last post by tabitha.luettgen
4 hours ago
Last post by katrine.powlowski
4 hours ago
Last post by efrain.schmeler
4 hours ago